Knowledgebase: PHP and Apache
How do I use PHP5?
Posted by - NA - on 18 September 2006 03:42 PM
PHP5 is now the default on all our servers nothing extra needs to be done to use it.

If you come across an instance where it is not, please open a ticket and let us know.

(1173 vote(s))
This article was helpful
This article was not helpful

Comments (0)
Post a new comment
Full Name:
Help Desk Software by Kayako fusion